通達信打通通道,通達信最好的指標公式

內容導航:
  • 如何把以下公式改成通達信語言: 通道上軌=EMA+EMA*通道系數 通道下軌=EMA-EMA×通道系...
  • 有沒有好一點的通達信主圖通道指標
  • 怎么在通達信主圖自動劃趨勢通道指標
  • 通達信暴力打通工具偽娘版怎樣安裝
  • 通達信 有哪些非常好的指標公式 比如紫氣東來
  • 老師推薦幾個你認為最準的通達信副圖及選股公式吧
  • Q1:如何把以下公式改成通達信語言: 通道上軌=EMA+EMA*通道系數 通道下軌=EMA-EMA×通道系...

    沒有要改的

    Q2:有沒有好一點的通達信主圖通道指標

    五日線:MA(CLOSE,5)COLORWHITE;
    水平面:MA(CLOSE,60),COLORGREEN;
    壓力:MA(REF(HHV(H,30),1),2),COLORCYAN,DOTLINE;
    支撐:MA(REF(LLV(L,30),1),2),COLORLIGRAY,DOTLINE;
    根據思路編寫公式,修改公式。盤中預警,條件選股。公式解密,去除時間限制。點我
    圖 像 可 (私) 信 訂公式, 最后,輕輕的點一下采納就好。

    Q3:怎么在通達信主圖自動劃趨勢通道指標

    {自用的,供參考}

    A93:=(REF(H,20)) = (HHV(H,((40) + 1)));

    A94:=FILTER(A93,20);

    A95:=BACKSET(A94,(21));

    A96:=FILTER(A95,20);

    A97:=(REF(L,20)) = (LLV(L,((40) + 1)));

    A98:=FILTER(A97,20);

    A99:=BACKSET(A98,(21));

    A100:=FILTER(A99,20);

    A101:=((REF((LLV(L,(40))),1)) + (REF((HHV(H,(40))),1))) / 2;

    A102:=((A96 AND NOT((A100 AND (A101>=(H+L)/2)))) OR (ISLASTBAR)) OR (BARSCOUNT(C) = 1);

    A103:=A100 AND NOT((A96 AND (A101 <(H+L)/2)));

    A104:=(REF(BARSLAST(A102),1)) + 1;

    A105:=BACKSET((A102 AND ((COUNT(A103,A104)) > 0)),(LLVBARS((IF(A103,L,10000)),A104)));

    A106:=A105 > (REF(A105,1));

    A107:=BACKSET(A106,2);

    A108:=A107 > (REF(A107,1));

    A109:=(A108 OR (ISLASTBAR)) OR (BARSCOUNT(C) = 1);

    A110:=(REF(BARSLAST(A109),1)) + 1;

    A111:=BACKSET((A109 AND ((COUNT((A96 AND NOT((A100 AND (A101 >=(H+L)/2)))),A110)) > 0)),(HHVBARS((IF((A96 AND NOT((A100 AND (A101 >=

    (H+L)/2)))),H,0)),A110)));

    A112:=A111 > (REF(A111,1));

    A113:=BACKSET(A112,2);

    A114:=A113 > (REF(A113,1));

    A115:=BACKSET((ISLASTBAR),(BARSLAST(A114) + 1));

    A116:=A115 > (REF(A115,1));

    A117:=BACKSET((ISLASTBAR),(BARSLAST(A108) + 1));

    A118:=A117 > (REF(A117,1));

    A119:=BACKSET(A116,((REF(BARSLAST(A114),1)) + 2));

    A120:=A119 > (REF(A119,1));

    A121:=BACKSET(A118,((REF(BARSLAST(A108),1)) + 2));

    A122:=A121 > (REF(A121,1));

    DRAWLINE(A120,H,A116,H,1),COLOR00FF00 ;

    DRAWLINE(A122,L,A118,L,1),COLOR0000FF;

    Q4:通達信暴力打通工具偽娘版怎樣安裝

    1、在網上下載安裝程序。
    2、點擊后綴名為stup.exe的文件安裝。

    Q5:通達信 有哪些非常好的指標公式 比如紫氣東來

    公式都有滯后性,沒大用處

    Q6:老師推薦幾個你認為最準的通達信副圖及選股公式吧

    hao a 78845

    上一篇:上一篇:短線狙擊紅
    下一篇:下一篇:光頭陰線洗盤
    • 評論列表

    發表評論: