機智資金流向指標

主力資金流向指標怎么分析

你用的什么軟件啊·一般三天流入看漲 流出看跌 不一樣的的軟件有不一樣的用法

大智慧上怎么看資金流向

一般的大智慧已經看不出來了,付費用戶可以看DDX指標。

機智資金流怎么看建倉和出貨?

羅素的哲學史、笛卡爾的沉思錄、培根的新工具。先看了再說,你再按書里提到的人,百度查下他們的作品。

機智資金流能不能看清主力???

可以的,機智資金流可以清晰的看到市場主力資金的運作動向,從而達到跟莊操作的效果,從主力資金建倉,洗盤,拉升,出貨,基本上看的一目了然,都看的清晰的,市場上的跟莊神器!

誰有通達信中線主力資金指標公式

這個是我珍藏的股票指標公式,送給你,主力資金線(通達信),源碼下面網址里有圖片演示.
AA:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
買量:=IF(CLOSE>OPEN,AA*(HIGH-LOW),IF(CLOSE<OPEN,AA*((HIGH-OPEN)+ (CLOSE-LOW)),VOL/2))/25000,LINETHICK0;
賣量:=IF(CLOSE>OPEN,0-AA*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,0- AA*(HIGH-LOW),0-VOL/2))/25000,LINETHICK0,COLORCYAN;
一日資金流入:AMOUNT*買量*0.768/10000,COLORRED,LINETHICK0;
一日資金流出:AMOUNT*賣量/10000,COLORGREEN,LINETHICK0;
凈額:一日資金流入+一日資金流出,LINETHICK0;
十日飄紅:COUNT(凈額>0,10),COLORRED;
連續飄紅:LAST(凈額>0,3,1);
STICKLINE(凈額>0,0,凈額,3,0),COLORRED,LINETHICK2;
STICKLINE(凈額<0,凈額,0,3,0),COLORGREEN,LINETHICK2;
0,POINTDOT,COLORWHITE;

請高手編寫一個通達信的指標:資金累計流入量的指標——

V1:=(C*2+H+L)/4*10;
V2:=EMA(V1,13)-EMA(V1,34);
V3:=EMA(V2,5);
V4:=2*(V2-V3)*5.5;
莊家秘密撤: IF(V4<=0,V4,0),COLOR00FF00,LINETHICK2;
莊家秘密進: IF(V4>=0,V4,0),COLORFF00FF,LINETHICK2;
V5:=(HHV(INDEXH,8)-INDEXC)/(HHV(INDEXH,8)-LLV(INDEXL,8))*8;
V6:=EMA(3*V5-2*SMA(V5,18,1),5);
V7:=(INDEXC-LLV(INDEXL,8))/(HHV(INDEXH,8)-LLV(INDEXL,8))*10;
V8:=(INDEXC*2+INDEXH+INDEXL)/4;
V9:=EMA(V8,13)-EMA(V8,34);
VA:=EMA(V9,3);
VB:=(V9-VA)/2;
大盤資金進場: IF(VB>=0,VB,0),COLORYELLOW,LINETHICK2;
大盤資金撤走: IF(VB<=0,VB,0),COLORBLUE,LINETHICK2;
AA:=WINNER(CLOSE+CLOSE*15/100)*100;
BB:=WINNER(CLOSE+CLOSE*0/100)*100;
CC:=AA-BB;
DD:=(WINNER(CLOSE-CLOSE*0.1/100)-WINNER(CLOSE-CLOSE*15/100))*100;
EE:=CC<3 AND DD<0.5 AND OPEN!=LOW;
A1:=DYNAINFO(6);
A2:=IF(LOW>A1,0,IF(HIGH<A1,1,(A1-LOW+0.01)/(HIGH-LOW+0.01)));
A3:=VOL/WINNER(LOW);
A4:=REF(HHV(CLOSE,120),1);
A5:=REF(LLV(CLOSE,120),1);
A6:=100*(CLOSE-A5)/(A4-A5);
A7:=A2>0 OR A2=1;
A8:=A7 AND A3/REF(A3,3)>=3 AND A6<80;
A9:=REF(A8,1) OR REF(A8,2) OR REF(A8,3) OR REF(A8,4);
A10:=A8 AND A9;
A11:=IF(FILTER(A8,3),5,0);
A12:=IF(FILTER(A10,3) OR EE,10,0);
資金進場日:IF(A11,8,0),LINETHICK0;
資金加倉日:IF(A12,88,0),LINETHICK0;
STICKLINE(A11,0,5,2,0),COLORFFDD00;
STICKLINE(A11,0,5,1,0),COLORFFEE00;
STICKLINE(A12,0,15,2,0),COLOR1020EE;
STICKLINE(A12,0,15,1,0),COLOR1020FF;
DRAWTEXT(A11,8,'資金進場');
DRAWTEXT(A12,17,'資金加倉');
VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),13,1)*4;
VAR3:=EMA(VAR2,13);
VAR4:=LLV(LOW,34);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力進場:
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,7,0 ),COLORRED;
洗盤:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,LINETHICK2;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,2,1),COLORGREEN;
VAR6:=100-3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR7:=100-3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR8:=VAR6<REF(VAR7,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);
DRAWTEXT(VAR8 AND COUNT(VAR8,30)=1,40,'有大資金進場跡象,關注!');